[clamav-users] Error while compiling ClamAV

Reindl Harald h.reindl at thelounge.net
Wed Oct 19 10:49:21 EDT 2016



Am 19.10.2016 um 15:45 schrieb crazy thinker:
> Can you Please Specify which linux derivative are you  using?
>
> On 19 October 2016 at 10:07, ANANT S ATHAVALE <asa at isac.gov.in> wrote:
>
>> Hi,
>>
>> I tried compiling Clamav 0.99.2 with OpenSSL 1.1.0 and was getting error
>> OpenSSL installation is misconfigured or missing

most software needs to be changed for build against OpenSSL 1.1 and even 
if it compiles it's nod said it would work as expected


More information about the clamav-users mailing list