[clamav-users] ClamAV®: ClamAV 0.98.5 beta has been posted!

Matus UHLAR - fantomas uhlar at fantomas.sk
Wed Jul 9 08:48:31 EDT 2014


>On Tue, 8 Jul 2014 23:15:12 +0000 Joel Esler (jesler) wrote:
>> ClamAV 0.98.5 beta has been posted!
>> The ClamAV team is proud to announce the availability of ClamAV 0.98.5 beta ready for testing!

On 09.07.14 13:07, Frank Elsner wrote:
>Fedora 17, compiled ok, but
>
># service clamav restart
>Stopping ClamAV                                            [  OK  ]
>Starting ERROR: This tool requires libclamav with functionality level 78 or higher (current f-level: 77)
>                                                           [FAILED]

do you have older clamav (library) installation somewhere by any chance?

-- 
Matus UHLAR - fantomas, uhlar at fantomas.sk ; http://www.fantomas.sk/
Warning: I wish NOT to receive e-mail advertising to this address.
Varovanie: na tuto adresu chcem NEDOSTAVAT akukolvek reklamnu postu.
99 percent of lawyers give the rest a bad name. 



More information about the clamav-users mailing list