[clamav-users] Urgent: Php.Exploit.CVE_2015_2331-3 FP

Al Varnell alvarnell at mac.com
Wed Aug 26 23:21:56 EDT 2015


Two Mac users so far are reporting a flood of files identified as being infected with Php.Exploit.CVE_2015_2331.  Most of those files are components of OS X and it’s Unix subsystem.

Although I have verified that the signature is present in the current database, I am unable to locate in the clamav-virusdb e-mails I have, so it must have been in daily 20840 which I did not receive this afternoon.

I urge you to whitelist this at your earliest convenience before permanent damage is suffered by users who mistakenly quarantine or delete these files.


-Al-
-- 
Al Varnell
Mountain View, CA







More information about the clamav-users mailing list