[clamav-users] clamav not in debian ?

Arnaud Jacques / SecuriteInfo.com webmaster at securiteinfo.com
Wed May 25 19:49:44 EDT 2016


Le jeudi 26 mai 2016, 01:27:02 sebastian at debianfan.de a écrit :
> i am using aptitude for updating the system but freshclam ist showing this:
> :~# freshclam
> 
> ClamAV update process started at Thu May 26 01:25:51 2016
> WARNING: Your ClamAV installation is OUTDATED!
> WARNING: Local version: 0.99 Recommended version: 0.99.2

This has been discussed on debian-user mailin list :

https://lists.debian.org/debian-user/2016/05/msg00953.html

-- 
Best regards,

Arnaud Jacques
SecuriteInfo.com

Facebook : https://www.facebook.com/pages/SecuriteInfocom/132872523492286
Twitter : @SecuriteInfoCom



More information about the clamav-users mailing list