[clamav-users] clamav not in debian ?

Scott Kitterman debian at kitterman.com
Wed May 25 22:03:47 EDT 2016



On May 25, 2016 7:49:44 PM EDT, "Arnaud Jacques / SecuriteInfo.com" <webmaster at securiteinfo.com> wrote:
>Le jeudi 26 mai 2016, 01:27:02 sebastian at debianfan.de a écrit :
>> i am using aptitude for updating the system but freshclam ist showing
>this:
>> :~# freshclam
>> 
>> ClamAV update process started at Thu May 26 01:25:51 2016
>> WARNING: Your ClamAV installation is OUTDATED!
>> WARNING: Local version: 0.99 Recommended version: 0.99.2
>
>This has been discussed on debian-user mailin list :
>
>https://lists.debian.org/debian-user/2016/05/msg00953.html

Clamav 0.99.2 was accepted into stable-proposed-updates today.  If you have that repository in your sources.list, you should have it available as a regular upgrade soon.

Now that it's in jessie (s-p-u), I plan to upload it for wheezy-lts soon, probably tomorrow.

Scott K



More information about the clamav-users mailing list