[clamav-users] ClamAV installation is OUTDATED! as reported by freshclam utility on CentOS Linux release 7.6.1810 (Core)

Benny Pedersen me at junc.eu
Thu Dec 13 07:34:13 EST 2018


Kaushal Shriyan skrev den 2018-12-13 07:30:
> I am running CentOS Linux release 7.6.1810 (Core) with ClamAV
> installed. When i am running freshclam i am seeing a Warning message
> and the details are described below:-

> WARNING: Local version: 0.100.2 Recommended version: 0.101.0
> DON'T PANIC! Read https://www.clamav.net/documents/upgrading-clamav

it also says dont panic :=)

create a centos bug to get a bumped version into centos repo, or 
compiled localy latest version wanted

its not anything here we could do more



More information about the clamav-users mailing list