[clamav-users] My second server is under 100.2

Joel Esler (jesler) jesler at cisco.com
Sat Dec 29 16:32:51 EST 2018


You mean:

https://blog.clamav.net/2018/12/libclamav-missing-headers-issue.html <https://blog.clamav.net/2018/12/libclamav-missing-headers-issue.html>

?

--
Joel Esler
Manager, Communities Division
Cisco Talos Intelligence Group
http://www.talosintelligence.com

> On Dec 29, 2018, at 4:19 PM, J.R. <themadbeaker at gmail.com> wrote:
> 
> Maybe they are talking about how 0.101.0 can cause issues with 3rd
> party programs? I believe that is why one of the ClamAV staff posted a
> while back talking about how the next release after new years will fix
> supposed problem.
> 
> Google Translate is failing hard with this conversation...
> _______________________________________________
> clamav-users mailing list
> clamav-users at lists.clamav.net
> http://lists.clamav.net/cgi-bin/mailman/listinfo/clamav-users
> 
> 
> Help us build a comprehensive ClamAV guide:
> https://github.com/vrtadmin/clamav-faq
> 
> http://www.clamav.net/contact.html#ml

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.clamav.net/pipermail/clamav-users/attachments/20181229/9febf59a/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3010 bytes
Desc: not available
URL: <https://lists.clamav.net/pipermail/clamav-users/attachments/20181229/9febf59a/attachment.bin>


More information about the clamav-users mailing list