[clamav-users] After 0.100.1 Update, clamd crashes

Vladislav Kurz vladislav.kurz at webstep.net
Tue Jul 31 05:21:34 EDT 2018


On 07/31/18 11:10, Fraenzl, Martin wrote:
> Hi all,
> 
>  
> 
> I’m using clamav as scanner for my Exim MTA.
> 
> Since I updated from 0.99.4 to 0.100.1, Exim is not able to connect to
> clamd.

If you are using unofficial rules, disable yara rules.

https://github.com/extremeshok/clamav-unofficial-sigs/issues/203

-- 
best Regards
        Vladislav Kurz




More information about the clamav-users mailing list