[clamav-users] Mirrors not responding?

Joel Esler (jesler) jesler at cisco.com
Sun May 20 11:06:50 EDT 2018


Oh sorry, dB.gb. Very interesting.  Thank you for the follow up 

Sent from my iPhone

> On May 20, 2018, at 11:06, Joel Esler (jesler) <jesler at cisco.com> wrote:
> 
> What zone?
> 
> Sent from my iPhone
> 
>> On May 20, 2018, at 08:34, Brian Morrison <bdm at fenrir.org.uk> wrote:
>> 
>> On Sat, 19 May 2018 12:23:29 +0000
>> "Joel Esler (jesler)" <jesler at cisco.com> wrote:
>> 
>>> Try removing your mirrors.dat. 
>> 
>> Fixed itself overnight before I did that, but thanks for the suggestion.
>> 
>>> 
>>> 
>>> Sent from my iPhone
>>> 
>>>> On May 19, 2018, at 05:45, Brian Morrison <bdm at fenrir.org.uk> wrote:
>>>> 
>>>> On Fri, 18 May 2018 15:18:06 +0000
>>>> "Joel Esler (jesler)" <jesler at cisco.com> wrote:
>>>> 
>>>>> db.gb was overlooked in the move of db.uk<http://db.uk> to our CDN
>>>>> for freshclam.  We just moved db.gb over to our CDN.  Problem should
>>>>> clear itself up shortly.  
>>>> 
>>>> Sorry Joel, no change here this morning so far.
>> 
>> 
>> 
>> 
>> -- 
>> 
>> Brian Morrison
>> 
>>               "I am not young enough to know everything"
>>                                                         Oscar Wilde
>> _______________________________________________
>> clamav-users mailing list
>> clamav-users at lists.clamav.net
>> http://lists.clamav.net/cgi-bin/mailman/listinfo/clamav-users
>> 
>> 
>> Help us build a comprehensive ClamAV guide:
>> https://github.com/vrtadmin/clamav-faq
>> 
>> http://www.clamav.net/contact.html#ml



More information about the clamav-users mailing list