[clamav-users] Pdf.Exploit.CVE_2019_7057-6900620-0 signature causes error on clamav start

J.R. themadbeaker at gmail.com
Thu Mar 21 10:01:04 EDT 2019


> But I think that this signature update will probably cause all ClamAV
> installations to fail on CentOS 5 and maybe other distros as well. This
> is the first time I have encountered such an error. So maybe if it is
> possible it would be better to optimise/change the signature to a more
> failsafe one.

CentOS 5 went EOL in March 2017, that's TWO years ago...


More information about the clamav-users mailing list